Ir para conteúdo

Foto

Afinação carburador solex

- - - - -

  • Faça login para responder
2 respostas a este tópico

#1
Alberto Reis

Alberto Reis

    Contemporâneo

  • Entusiasta
  • Pip
  • 6 posts
  • Localidade:VN Gaia
Boas!

Precisava de ajuda no seguinte:
Tive um problema com o "ar automático" do carburador do meu ford 20m. A serpentina não tinha força suficiente para fazer abrir as borboletas mesmo com o motor quente. Para resolver este problema desmontei e substitui a serpentina por uma nova. Até aqui tudo bem, no entanto, ao montar o carburador (carburador duplo solex 35 ddist) e depois de afinar razoavelmente bem o ralenti (atuei sobre os dois parafusos de regulação um de cada lado), o carro ficou com um fosso na aceleração, i.e. quando puxo uma mudança ele ao início aumenta de velocidade e depois dá uma falha na aceleração para depois voltar a "puxar" mas mais lentamente do que no início...
Alguém me sabe dar uma ideia do que poderá ser? Já agora qual é o procedimento correto para afinar um carburador duplo com parafusos de regulação separados?

Obrigado e cumprimentos.

#2
Alberto Reis

Alberto Reis

    Contemporâneo

  • Entusiasta
  • Pip
  • 6 posts
  • Localidade:VN Gaia
Olá.

Hoje voltei a andar de volta do carburador. O dispositivo de ar automático está a funcionar perfeitamente porque com o motor quente as borboletas ficam completamente abertas...

Também mudei a membrana da bomba de reprise, mudei o filtor da gasolina...

O carro continua a falhar nas acelerações... tudo indica que não está a injetar gasolina suficiente. As velas têm a base do isolador com alguma fuligem branca...


Alguém dá algum palpite?


Obrigado.

#3
Francisco Jose Clemente

Francisco Jose Clemente

    Clássico

  • Entusiasta
  • PipPip
  • 33 posts
  • Localidade:Amadora
Experimente a por a borboleta um pouco mais fechada,
+- a 80% aberta.




Estão 0 utilizador(es) a ler este tópico

0 entusiastas, 0 visitantes, 0 utilizadores anónimos